<!DOCTYPE html>
<html class="no-js" lang="en-US" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Hacked By HolaKo &#8211; Mountain Area Radio Reading Service</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mountain Area Radio Reading Service &raquo; Feed" href="http://marrswnc.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mountain Area Radio Reading Service &raquo; Comments Feed" href="http://marrswnc.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mountain Area Radio Reading Service &raquo; Hacked By HolaKo Comments Feed" href="http://marrswnc.org/index-html/feed/" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.marrswnc.org/wp-content/uploads/2015/08/favicon-01.png" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/marrswnc.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cnss_css-css'  href='http://marrswnc.org/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='http://marrswnc.org/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.css?ver=4.7' type='text/css' media='' />
<link rel='stylesheet' id='kiwi-logo-carousel-styles-css'  href='http://marrswnc.org/wp-content/plugins/kiwi-logo-carousel/custom-styles.css?ver=4.7' type='text/css' media='' />
<link rel='stylesheet' id='uhe_default-css'  href='http://marrswnc.org/wp-content/plugins/ultimate-hover-effects/css/default.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='uhe_component-css'  href='http://marrswnc.org/wp-content/plugins/ultimate-hover-effects/css/component.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mystyle-css'  href='http://marrswnc.orgpath_to_style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-sponsors-css'  href='http://marrswnc.org/wp-content/plugins/wp-sponsors/public/css/wp-sponsors-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://marrswnc.org/wp-content/themes/virtue/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='kadence_theme-css'  href='http://marrswnc.org/wp-content/themes/virtue/assets/css/virtue.css?ver=284' type='text/css' media='all' />
<link rel='stylesheet' id='virtue_skin-css'  href='http://marrswnc.org/wp-content/themes/virtue/assets/css/skins/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='virtue_child-css'  href='http://marrswnc.org/wp-content/themes/virtue-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-virtue-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%7CLato%3A400%2C700%7CMuli%3A300%2C400%2C300italic%2C400italic&#038;subset=latin&#038;ver=1456779531' type='text/css' media='all' />
<script type='text/javascript' src='http://marrswnc.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://marrswnc.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://marrswnc.org/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript' src='http://marrswnc.org/wp-content/plugins/ultimate-hover-effects/js/modernizr.custom.js?ver=4.7'></script>
<script type='text/javascript' src='http://marrswnc.org/wp-content/plugins/ultimate-hover-effects/js/toucheffects.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://marrswnc.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://marrswnc.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://marrswnc.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Meet Jan Stanko – listener, activist, volunteer' href='http://marrswnc.org/meet-jan-stanko-listener-activist-volunteer/' />
<link rel='next' title='Read our latest newsletter' href='http://marrswnc.org/read-our-latest-newsletter/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://marrswnc.org/index-html/" />
<link rel='shortlink' href='http://marrswnc.org/?p=1041' />
<link rel="alternate" type="application/json+oembed" href="http://marrswnc.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarrswnc.org%2Findex-html%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://marrswnc.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarrswnc.org%2Findex-html%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//marrswnc.org/?wordfence_logHuman=1&hid=3F5530271353207718C07C7C09AC36CE');
</script><style type="text/css">#logo {padding-top:0px;}#logo {padding-bottom:0px;}#logo {margin-left:0px;}#logo {margin-right:0px;}#nav-main {margin-top:70px;}#nav-main {margin-bottom:0px;}.headerfont, .tp-caption {font-family:Muli;} 
  .topbarmenu ul li {font-family:Muli;}
  #kadbreadcrumbs {font-family:Muli;}.home-message:hover {background-color:#c40808; background-color: rgba(196, 8, 8, 0.6);}
  nav.woocommerce-pagination ul li a:hover, .wp-pagenavi a:hover, .panel-heading .accordion-toggle, .variations .kad_radio_variations label:hover, .variations .kad_radio_variations label.selectedValue {border-color: #c40808;}
  a, #nav-main ul.sf-menu ul li a:hover, .product_price ins .amount, .price ins .amount, .color_primary, .primary-color, #logo a.brand, #nav-main ul.sf-menu a:hover,
  .woocommerce-message:before, .woocommerce-info:before, #nav-second ul.sf-menu a:hover, .footerclass a:hover, .posttags a:hover, .subhead a:hover, .nav-trigger-case:hover .kad-menu-name, 
  .nav-trigger-case:hover .kad-navbtn, #kadbreadcrumbs a:hover, #wp-calendar a, .star-rating {color: #c40808;}
.widget_price_filter .ui-slider .ui-slider-handle, .product_item .kad_add_to_cart:hover, .product_item:hover a.button:hover, .product_item:hover .kad_add_to_cart:hover, .kad-btn-primary, html .woocommerce-page .widget_layered_nav ul.yith-wcan-label li a:hover, html .woocommerce-page .widget_layered_nav ul.yith-wcan-label li.chosen a,
.product-category.grid_item a:hover h5, .woocommerce-message .button, .widget_layered_nav_filters ul li a, .widget_layered_nav ul li.chosen a, .wpcf7 input.wpcf7-submit, .yith-wcan .yith-wcan-reset-navigation,
#containerfooter .menu li a:hover, .bg_primary, .portfolionav a:hover, .home-iconmenu a:hover, p.demo_store, .topclass, #commentform .form-submit #submit, .kad-hover-bg-primary:hover, .widget_shopping_cart_content .checkout,
.login .form-row .button, .variations .kad_radio_variations label.selectedValue, #payment #place_order, .wpcf7 input.wpcf7-back, .shop_table .actions input[type=submit].checkout-button, .cart_totals .checkout-button, input[type="submit"].button, .order-actions .button  {background: #c40808;}a:hover {color: #c63c3c;} .kad-btn-primary:hover, .login .form-row .button:hover, #payment #place_order:hover, .yith-wcan .yith-wcan-reset-navigation:hover, .widget_shopping_cart_content .checkout:hover,
.woocommerce-message .button:hover, #commentform .form-submit #submit:hover, .wpcf7 input.wpcf7-submit:hover, .widget_layered_nav_filters ul li a:hover, .cart_totals .checkout-button:hover,
.widget_layered_nav ul li.chosen a:hover, .shop_table .actions input[type=submit].checkout-button:hover, .wpcf7 input.wpcf7-back:hover, .order-actions .button:hover, input[type="submit"].button:hover, .product_item:hover .kad_add_to_cart, .product_item:hover a.button {background: #c63c3c;}.color_gray, .subhead, .subhead a, .posttags, .posttags a, .product_meta a {color:#4c4c4c;}input[type=number]::-webkit-inner-spin-button, input[type=number]::-webkit-outer-spin-button { -webkit-appearance: none; margin: 0; } input[type=number] {-moz-appearance: textfield;}.quantity input::-webkit-outer-spin-button,.quantity input::-webkit-inner-spin-button {display: none;}#containerfooter h3, #containerfooter, .footercredits p, .footerclass a, .footernav ul li a {color:#0f0f0f;}.contentclass, .nav-tabs>.active>a, .nav-tabs>.active>a:hover, .nav-tabs>.active>a:focus {background:#ffffff    ;}.topclass {background:#efefef    ;}.headerclass {background:#ffffff  no-repeat right bottom;}.mobileclass {background:transparent    ;}.footerclass {background:transparent url(http://www.marrswnc.org/wp-content/uploads/2015/07/cloth_alike.png) repeat  ;}body {background:#f9f9f9 ; background-position: 0% 0%; background-repeat:no-repeat; background-attachment: fixed; }.kad-hidepostauthortop, .postauthortop {display:none;}.product_item .product_details h5 {text-transform: none;}.product_item .product_details h5 {min-height:40px;}.kad-topbar-left, .kad-topbar-left .topbarmenu {float:right;} .kad-topbar-left .topbar_social, .kad-topbar-left .topbarmenu ul, .kad-topbar-left .kad-cart-total,.kad-topbar-right #topbar-search .form-search{float:left}</style><!--[if lt IE 9]>
<script src="http://marrswnc.org/wp-content/themes/virtue/assets/js/vendor/respond.min.js"></script>
<![endif]-->
<style type="text/css" title="dynamic-css" class="options-output">header #logo a.brand,.logofont{font-family:"Droid Sans";line-height:40px;font-weight:400;font-style:normal;font-size:32px;}.kad_tagline{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#444444;font-size:14px;}.product_item .product_details h5{font-family:Lato;line-height:20px;font-weight:700;font-style:normal;font-size:16px;}h1{font-family:Muli;line-height:32px;font-weight:400;font-style:normal;color:#707070;font-size:18px;}h2{font-family:Muli;line-height:40px;font-weight:400;font-style:normal;color:#494949;font-size:32px;}h3{font-family:Muli;line-height:32px;font-weight:400;font-style:normal;color:#c40808;font-size:24px;}h4{font-family:Muli;line-height:40px;font-weight:400;font-style:normal;font-size:24px;}h5{font-family:Muli;line-height:24px;font-weight:400;font-style:normal;font-size:18px;}body{font-family:Muli;line-height:32px;font-weight:400;font-style:normal;color:#444444;font-size:15px;}#nav-main ul.sf-menu a{font-family:Muli;line-height:18px;font-weight:400;font-style:normal;color:#424242;font-size:16px;}#nav-second ul.sf-menu a{font-family:Muli;line-height:22px;font-weight:normal;font-style:normal;color:#000000;font-size:16px;}.kad-nav-inner .kad-mnav, .kad-mobile-nav .kad-nav-inner li a,.nav-trigger-case{font-family:Muli;line-height:20px;font-weight:400;font-style:normal;font-size:16px;}</style></head>
  <body class="post-template-default single single-post postid-1041 single-format-standard wide index-html">
    <div id="wrapper" class="container">
    <div id="kt-skip-link"><a href="#content">Skip to Main Content</a></div><header class="banner headerclass" itemscope itemtype="http://schema.org/WPHeader">
  <div id="topbar" class="topclass">
    <div class="container">
      <div class="row">
        <div class="col-md-6 col-sm-6 kad-topbar-left">
          <div class="topbarmenu clearfix">
          <ul id="menu-get-involved" class="sf-menu"><li  class="menu-request-a-radio menu-item-76"><a href="http://marrswnc.org/apply/">Request a Radio</a></li>
<li  class="menu-volunteer menu-item-78"><a href="http://marrswnc.org/volunteer/">Volunteer</a></li>
<li  class="menu-donate menu-item-77"><a href="http://marrswnc.org/donate/">Donate</a></li>
<li  class="menu-listen-live menu-item-1106"><a href="http://marrswnc.org/listen-live/">Listen Live</a></li>
</ul>                      </div>
        </div><!-- close col-md-6 --> 
        <div class="col-md-6 col-sm-6 kad-topbar-right">
          <div id="topbar-search" class="topbar-widget">
            <span class="topbar-widgettitle">Change Font Size</span>
	<div class="zeno_font_resizer_container">
		<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
			<span>
				<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A</a>
				<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A</a>
				<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.2em;">A</a>
			</span>
			<input type="hidden" id="zeno_font_resizer_value" value="body" />
			<input type="hidden" id="zeno_font_resizer_ownid" value="" />
			<input type="hidden" id="zeno_font_resizer_ownelement" value="" />
			<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
			<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
			<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
			<input type="hidden" id="zeno_font_resizer_cookieTime" value="31" />
		</p>
	</div>
	        </div>
        </div> <!-- close col-md-6-->
      </div> <!-- Close Row -->
    </div> <!-- Close Container -->
  </div><div class="container">
  <div class="row">
      <div class="col-md-4 clearfix kad-header-left">
            <div id="logo" class="logocase">
              <a class="brand logofont" href="http://marrswnc.org/">
                                  <div id="thelogo">
                    <img src="http://marrswnc.org/wp-content/uploads/2015/08/marrslogo1-01.png" alt="Mountain Area Radio Reading Service" class="kad-standard-logo" />
                                      </div>
                              </a>
                         </div> <!-- Close #logo -->
       </div><!-- close logo span -->
                <div class="col-md-8 kad-header-right">
           <nav id="nav-main" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
              <ul id="menu-main-navigation" class="sf-menu"><li  class="menu-about-us menu-item-15"><a href="http://marrswnc.org/home/about-us/">About Us</a></li>
<li  class="menu-news menu-item-14"><a href="http://marrswnc.org/news/">News</a></li>
<li  class="menu-program-guide menu-item-464"><a href="http://marrswnc.org/program-guide/">Program Guide</a></li>
<li  class="menu-program-archives menu-item-487"><a href="http://marrswnc.org/archives/">Program Archives</a></li>
<li  class="menu-contact menu-item-136"><a href="http://marrswnc.org/contact/">Contact</a></li>
<li  class="menu-give menu-item-131"><a href="http://marrswnc.org/donate/">Give</a></li>
</ul>           </nav> 
          </div> <!-- Close menuclass-->
               
    </div> <!-- Close Row -->
               <div id="mobile-nav-trigger" class="nav-trigger">
              <button class="nav-trigger-case mobileclass collapsed" data-toggle="collapse" data-target=".kad-nav-collapse">
                <span class="kad-navbtn"><i class="icon-reorder"></i></span>
                <span class="kad-menu-name">Menu</span>
              </button>
            </div>
            <div id="kad-mobile-nav" class="kad-mobile-nav">
              <div class="kad-nav-inner mobileclass">
                <div class="kad-nav-collapse">
                <ul id="menu-main-navigation-1" class="kad-mnav"><li  class="menu-about-us menu-item-15"><a href="http://marrswnc.org/home/about-us/">About Us</a></li>
<li  class="menu-news menu-item-14"><a href="http://marrswnc.org/news/">News</a></li>
<li  class="menu-program-guide menu-item-464"><a href="http://marrswnc.org/program-guide/">Program Guide</a></li>
<li  class="menu-program-archives menu-item-487"><a href="http://marrswnc.org/archives/">Program Archives</a></li>
<li  class="menu-contact menu-item-136"><a href="http://marrswnc.org/contact/">Contact</a></li>
<li  class="menu-give menu-item-131"><a href="http://marrswnc.org/donate/">Give</a></li>
</ul>               </div>
            </div>
          </div>   
   
</div> <!-- Close Container -->
  </header>      <div class="wrap contentclass" role="document">

        <div id="content" class="container">
    <div class="row single-article" itemscope itemtype="http://schema.org/BlogPosting">
        <div class="main col-lg-9 col-md-8" role="main">
                    <article class="post-1041 post type-post status-publish format-standard hentry category-news">
            
                <div class="postmeta updated color_gray">
      <div class="postdate bg-lightgray headerfont" itemprop="datePublished">
      <span class="postday">21</span>
      Dec 2016    </div>
</div>                <header>
                    <h1 class="entry-title" itemprop="name headline">Hacked By HolaKo</h1><div class="subhead">
    <span class="postauthortop author vcard">
    <i class="icon-user"></i> by  <span itemprop="author"><a href="http://marrswnc.org/author/marrsboard/" class="fn" rel="author">marrsboard</a></span> |</span>
      
    <span class="postedintop"><i class="icon-folder-open"></i> posted in: <a href="http://marrswnc.org/category/news/" rel="category tag">News</a></span>     <span class="kad-hidepostedin">|</span>
    <span class="postcommentscount">
    <i class="icon-comments-alt"></i> 0    </span>
</div>                </header>

                <div class="entry-content" itemprop="description articleBody">
                    <p><title>~!Trolled By HolaKo!~</title></p>
<h2>Hacked By HolaKo</h2>
<p>&nbsp;</font></p>
<p><img border='0' src='http://k31.kn3.net/4/C/A/6/F/8/EB8.gif'></p>
<p><b>Greetz : TiGER-M@TE &#8211; w4l3xzy3 &#8211; Mauritania Attacker &#8211; Mr.Domoz &#8211; Kuroi&#8217;SH &#8211; ShadowMan .. @nd all friends.</b></p>
<p></FOOTER><b><code></p>
<h1>\!/Straight Outta Palestine\!/</code></h1>
<p></b></p>
<p align='center'><font color='red' /><font face='Superdie' size='5' color='#FF0000'>#You Have Been Trolled !</font></font></p>
                </div>

                <footer class="single-footer">
                <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://marrswnc.org/index-html/"><meta itemprop="dateModified" content="2017-02-09T01:36:04+00:00"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://marrswnc.org/wp-content/uploads/2015/08/marrslogo1-01.png"><meta itemprop="width" content="800"><meta itemprop="height" content="400"></div><meta itemprop="name" content="Mountain Area Radio Reading Service"></div>                </footer>
            </article>
            

  <section id="respond">
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index-html/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://marrswnc.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" class="input-xlarge" aria-required="true" required="required"></textarea></p><div class="row"><div class="col-md-4"><label for="author">Name <span class="comment-required">*</span></label> <input id="author" name="author" type="text" value="" aria-required="true" /></div>
<div class="col-md-4"><label for="email">Email (will not be published) <span class="comment-required">*</span></label> <input type="email" class="text" name="email" id="email" value="" aria-required="true" /></div>
<div class="col-md-4"><label for="url">Website</label> <input id="url" name="url" type="url" value="" /></div>
</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="kad-btn kad-btn-primary" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='1041' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="653df1302b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="21"/></p>			</form>
			</div><!-- #respond -->
	
  </section><!-- /#respond -->
        </div>
                    
                      <aside class="col-lg-3 col-md-4 kad-sidebar" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
              <div class="sidebar">
                <section id="text-9" class="widget-1 widget-first widget widget_text"><div class="widget-inner">			<div class="textwidget"></div>
		</div></section>     <section id="virtue_about_with_image-7" class="widget-2 widget virtue_about_with_image"><div class="widget-inner">    <div class="kad_img_upload_widget">
                <img src="http://marrswnc.org/wp-content/uploads/2015/08/dwntwnavl.jpg" />
                    </div>

    </div></section>         <section id="virtue_about_with_image-6" class="widget-3 widget virtue_about_with_image"><div class="widget-inner">    <div class="kad_img_upload_widget">
                <img src="http://marrswnc.org/wp-content/uploads/2015/07/reader7.jpg" />
                    </div>

    </div></section>         <section id="virtue_about_with_image-8" class="widget-4 widget-last widget virtue_about_with_image"><div class="widget-inner">    <div class="kad_img_upload_widget">
                <img src="http://marrswnc.org/wp-content/uploads/2015/08/volunteerphprp.jpg" />
                    </div>

    </div></section>                  </div><!-- /.sidebar -->
            </aside><!-- /aside -->
                    </div><!-- /.row-->
        </div><!-- /.content -->
      </div><!-- /.wrap -->
      <footer id="containerfooter" class="footerclass" itemscope itemtype="http://schema.org/WPFooter">
  <div class="container">
  	<div class="row">
  		 
					<div class="col-md-4 footercol1">
					<div class="widget-1 widget-first footer-widget"><aside id="text-3" class="widget widget_text"><h3>Location &#038; Contact</h3>			<div class="textwidget"><p>75 Haywood Street, Suite G-4<br />
Asheville, NC 28801<br />
Phone: (828) 251-2166<br />
Email: <a href="mailto:info@marrswnc.org">info@marrswnc.org</a></p>
</div>
		</aside></div>					</div> 
            					 
					<div class="col-md-4 footercol2">
					                <div class="widget-1 widget-first footer-widget"><aside id="sponsors_widget-2" class="widget widget_sponsors_widget">                <h3>We Proudly Partner With</h3>                <ul class="vertical">
                                                        <li class="sponsors-item">
                                                <a href="http://wncw.org/"  target="_blank" rel="nofollow" >
                                                                                                    <img src="http://marrswnc.org/wp-content/uploads/2015/07/wncw-e1444159140724.png" height="80px"/>                                                                                                </a>
                                            </li>
                                                        <li class="sponsors-item">
                                                <a href="http://wcqs.org/"  target="_blank" rel="nofollow" >
                                                                                                    <img src="http://marrswnc.org/wp-content/uploads/2015/07/wcqs-e1440099926214.png" height="80px"/>                                                                                                </a>
                                            </li>
                                </ul>
                </aside></div>            					</div> 
		        		         
					<div class="col-md-4 footercol3">
					<div class="widget-1 widget-first footer-widget"><aside id="cnss_widget-2" class="widget widget_cnss_widget"><h3>Get Social!</h3><ul id="" class="cnss-social-icon " style="text-align:left;"><li class="Facebook" style=" display:inline-block;"><a target="_blank" title="Facebook" href="https://www.facebook.com/MARRSWNC"><img src="http://marrswnc.org/wp-content/uploads/2015/08/facebook.png" border="0" width="64" alt="Facebook" style=" margin:2px;" /></a></li><li class="Twitter" style=" display:inline-block;"><a target="_blank" title="Twitter" href="https://twitter.com/MARRS_WNC"><img src="http://marrswnc.org/wp-content/uploads/2015/08/twitter.png" border="0" width="64" alt="Twitter" style=" margin:2px;" /></a></li></ul></aside></div>					</div> 
	            			        </div>
        <div class="footercredits clearfix">
    		
    		<div class="footernav clearfix"><ul id="menu-get-involved-1" class="footermenu"><li  class="menu-request-a-radio menu-item-76"><a href="http://marrswnc.org/apply/">Request a Radio</a></li>
<li  class="menu-volunteer menu-item-78"><a href="http://marrswnc.org/volunteer/">Volunteer</a></li>
<li  class="menu-donate menu-item-77"><a href="http://marrswnc.org/donate/">Donate</a></li>
<li  class="menu-listen-live menu-item-1106"><a href="http://marrswnc.org/listen-live/">Listen Live</a></li>
</ul></div>        	<p>&copy; 2017 Mountain Area Radio Reading Service | Web design & development by <a href="http://skyrunner.net/">Skyrunner Web Services</a></p>
    	</div>

  </div>

</footer>

<script>jQuery(document).ready(function(){jQuery(".kiwi-logo-carousel-default").bxSlider({mode:"horizontal",speed:500,slideMargin:0,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:6,moveSlides:1,slideWidth:200,auto:true,pause:4000,useCSS:false});jQuery(".kiwi-logo-carousel-press-logos").bxSlider({mode:"horizontal",speed:500,slideMargin:10,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:10,moveSlides:1,slideWidth:200,auto:true,pause:4000,useCSS:false});});</script><script type='text/javascript' src='http://marrswnc.org/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://marrswnc.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://marrswnc.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://marrswnc.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://marrswnc.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://marrswnc.org/wp-content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://marrswnc.org/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://marrswnc.org/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://marrswnc.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://marrswnc.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://marrswnc.org/wp-content/themes/virtue/assets/js/min/plugins-min.js?ver=284'></script>
<script type='text/javascript' src='http://marrswnc.org/wp-content/themes/virtue/assets/js/main.js?ver=284'></script>
<script type='text/javascript' src='http://marrswnc.org/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://marrswnc.org/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.js?ver=4.7'></script>
    </div><!--Wrapper-->
  </body>
</html>
